IE9でWordPress ウィジェットが操作できない!?

全ての操作ができなくなる訳ではないですが、一部のサーバーにおいて、ウィジェットのドラッグ&ドロップの操作ができませんでした。PHPのバージョンかな?
ちなみに動作のおかしいPHPのバージョンは4.4.9。5.1.6では問題は発生していません。
IE8やCromeでは問題ない。IE9のバグか?

About Ken 296 Articles
有限会社ナセバーナルの代表取締役

1 Comment

  1. IE9 では動かない WEBアプリケーションの為に、IE8 のドキュメントモードで強制的に動かす為の
    META 記述

    <meta http-equiv="X-UA-Compatible" content="IE=8">
    


rie にコメントする コメントをキャンセル

Your email address will not be published.


*